文章归档

在UBUNTU下安装LUMAQQ2006

今天又把之前格了的UBUNTU给装了回来,这次用的是光盘安装!
装好之后然后装了个EVA,突然发现我的QQ在EVA下不能用了!!而用系统自带的pidgin却没事!!怀疑是我之前用EVA太多了,腾讯那边把我给禁用了!!
但是实在是看不惯系统自带的那个PIDGIN,太肉酸了!之前用过下LUMAQQ2006,感觉还可以,虽然QQ表情那些都不是最新的,但是还是可以凑合着用的!
所以就安装了个LUMAQQ2006,记录下安装过程,以供以后使用!
一,首先得安装JAVA环境支持!
安装JAVA有两种方法:

>>Read more